jump to navigation

Risolto il problema di pollycoke.net con Konqueror 3

In Guide, pollycoke :) il 13/12/07 @ 16:06 20 commenti

Molti di voi mi avevano fatto notare che Konqueror 3 rendeva le pagine di pollycoke in una maniera orrenda, con due scrollbar verticali di cui funzionava solo una: quella sbagliata :D

bug-konqueror3.jpg

Adesso Il problema è risolto. Si tratta di un bug di Konqueror 3 che interpreta in maniera incorretta un’istruzione CSS3 che però è necessaria a visualizzare pollycoke.net con Internet Explorer.

Leggi il resto…